close

Informacja dotycząca plików cookies
Informujemy, że używamy informacji zapisanych na urządzeniach końcowych użytkowników przy pomocy plików cookies, w celu dostosowania naszego serwisu do indywidualnych potrzeb użytkowników. Pliki cookies użytkownik może kontrolować za pomocą ustawień swojej przeglądarki internetowej. Korzystanie z naszego serwisu internetowego oznacza, że użytkownik wyraża zgodę na ich zapisywanie.

KSL wyczuwalne stukanie

Re: KSL wyczuwalne stukanie

Postautor: Mariuszz dodano: 28 lip 2019, 08:27

Skontroluje napęd. Może zapieczone ogniwo na łańcuchu?
Awatar użytkownika
Mariuszz
Klubowicz
 
Posty: 927
Rejestracja: 25 lis 2013, 09:18
Lokalizacja: Bielsko-Biała
Motocykl: Suzuki DL 650
Tel. kom.: 698037259
Płeć: mężczyzna
Wiek: 55

Re: KSL wyczuwalne stukanie

Postautor: mr999 dodano: 28 lip 2019, 15:07

Wszystko sprawdzone, luzy ustawione, wszystko dokręcone a problem jak był tak pozostał.... :mur:
Jutro postaram się go oddać do jakiegoś mechanika i będę czekał na diagnozę
mr999
Forumowicz
 
Posty: 83
Rejestracja: 27 maja 2018, 21:12
Motocykl: keeway
Płeć: mężczyzna
Wiek: 28

Re: KSL wyczuwalne stukanie

Postautor: dziadek zbyszek dodano: 28 lip 2019, 21:07

Sprawdź osiowość zębatek, myślę że łańcuch wchodzi bokiem na zębatkę zdawczą i zeskakuje i spadając powoduje stuk. Jak już motocykl się zatrzyma to stuki ustają?
Im bardziej jesteś przekonany że masz niezawodne terenowe auto, tym dalej pójdziesz po traktor
Awatar użytkownika
dziadek zbyszek
Klubowicz
 
Posty: 1549
Rejestracja: 16 sty 2013, 17:01
Lokalizacja: Poznań powiat wieś
Motocykl: R-150, Soft Chopper2 :)
Tel. kom.: 698282838
Płeć: mężczyzna
Wiek: 67

Re: KSL wyczuwalne stukanie

Postautor: mr999 dodano: 28 lip 2019, 21:10

Chyba coś zaś robię nie tak....kiedy ustawiłem luzy na zaworach to motocykl jak sie rozgrzeje po prostu na niskich obrotach zaczął mi gasnąć (ewidentnie źle ustawione luzy).....no więc zrobiłem drugie podejście i już całkowicie zgłupiałem, mianowicie:
ustawiam tłok w górnym położeniu na literce "T", ustawiam luzy takie jak mają być, robię jeden obrót wałem i znowu ustawiam na "T" i okazuje się, że jest całkowity brak luzu, robię kolejny obrót wałem i ustawiam na "T" i luzy są ustawione. W takiej konfiguracji moto gaśnie. Jak ustawiłem zawory na odwrót to zaś moto klepał niemiłosiernie a po drugim zakręceniu wałem i ustawieniu na "T" luz był taki, że aż widoczny......Co robię nie tak???
mr999
Forumowicz
 
Posty: 83
Rejestracja: 27 maja 2018, 21:12
Motocykl: keeway
Płeć: mężczyzna
Wiek: 28

Re: KSL wyczuwalne stukanie

Postautor: mr999 dodano: 28 lip 2019, 21:12

dziadek zbyszek pisze:Sprawdź osiowość zębatek, myślę że łańcuch wchodzi bokiem na zębatkę zdawczą i zeskakuje i spadając powoduje stuk. Jak już motocykl się zatrzyma to stuki ustają?

Stukot nie pojawia się w ogóle w trakcie jazdy tylko jedynie na postoju kiedy jest na biegu neutralnym albo trzymam wciśnięte sprzęgło i jest na 1500 obrotów. Dodam minimalnie gazu to problem znika tak samo jak i podczas jazdy.
mr999
Forumowicz
 
Posty: 83
Rejestracja: 27 maja 2018, 21:12
Motocykl: keeway
Płeć: mężczyzna
Wiek: 28

Re: KSL wyczuwalne stukanie

Postautor: paweljunkers dodano: 29 lip 2019, 00:02

ustawiam tłok w górnym położeniu na literce "T", ustawiam luzy takie jak mają być, robię jeden obrót wałem i znowu ustawiam na "T" i okazuje się, że jest całkowity brak luzu, robię kolejny obrót wałem i ustawiam na "T" i luzy są ustawione. .. ....I tak jest prawidlowo.
Awatar użytkownika
paweljunkers
Forumowicz
 
Posty: 756
Rejestracja: 01 cze 2015, 22:57
Lokalizacja: kutno
Motocykl: Honda vt 600
Tel. kom.: 733162500
Płeć: mężczyzna
Wiek: 52

Re: KSL wyczuwalne stukanie

Postautor: NIKT dodano: 29 lip 2019, 00:08

Jak Pawel pisze "I tak jest prawidlowo."

Chyba że ustawiasz na ciepłym silniku to nie jest prawidłowo :P

Raz nie masz luzu bo masz nie mieć luzu bo ma być wszystko szczelne aby doszło do eksplozji.
Drugi raz masz luzy i wtedy ustawiasz wg wartości odpowiednich.
Jak zgasisz po rozgrzaniu i nie możesz odpalić - za duże luzy na zaworach.


Sorki za odesłanie do innego tematu.
Ale nie chce mi się pisać czy kopiować kolejny raz tego samego :P

https://r.tapatalk.com/shareLink?url=ht ... are_type=t


Boso, ale w ostrogach
"Boso ale w ostrogach"
Awatar użytkownika
NIKT
Klubowicz
 
Posty: 1340
Rejestracja: 10 lut 2013, 15:09
Lokalizacja: Łódź
Motocykl: Keeway Cruiser
Tel. kom.: 661557838
Płeć: mężczyzna
Wiek: 31

Re: KSL wyczuwalne stukanie

Postautor: mr999 dodano: 29 lip 2019, 21:32

Nie no już się poddaje....motocykl nie był grzany całą noc i dzień, luzy zostały ustawione książkowo, przekręcałem jeszcze kilka razy wał i wszystko było ok. Odpalił i pracował dobrze....do momentu aż się nagrzał. Kiedy się nagrzał to albo obroty nie chciały spadać, jak spadały to prawie gasł, nie dało się go odpalić bez dodania gazu. Na nagrzanym rozkręciłem pokrywę głowicy, ustawiłem wał i co się okazało, że luzów praktycznie nie ma...nie mam już pojęcia o co chodzi. :mur:
mr999
Forumowicz
 
Posty: 83
Rejestracja: 27 maja 2018, 21:12
Motocykl: keeway
Płeć: mężczyzna
Wiek: 28

Re: KSL wyczuwalne stukanie

Postautor: NIKT dodano: 30 lip 2019, 05:18

Skąd brałeś wartości tych luzów?

Na ciepłym właśnie luzy się kasują dlatego je ustawiasz na zimnym inaczej zawory byłyby podparte i mogłoby wypalić gniazda zaworowe itd.

Sprawdzałeś w jakim stanie jest świeca ?
Może luz na elektrodzie za mały albo za duży ?

Rozgrzany odpalał od strzała ale wyłącznie z dodanym gazem ?
Czy jak maluch ? "nie mogę, nie mogę, nie mogę"?

Boso, ale w ostrogach
"Boso ale w ostrogach"
Awatar użytkownika
NIKT
Klubowicz
 
Posty: 1340
Rejestracja: 10 lut 2013, 15:09
Lokalizacja: Łódź
Motocykl: Keeway Cruiser
Tel. kom.: 661557838
Płeć: mężczyzna
Wiek: 31

Re: KSL wyczuwalne stukanie

Postautor: mr999 dodano: 30 lip 2019, 10:14

NIKT pisze:Skąd brałeś wartości tych luzów?

Na ciepłym właśnie luzy się kasują dlatego je ustawiasz na zimnym inaczej zawory byłyby podparte i mogłoby wypalić gniazda zaworowe itd.

Sprawdzałeś w jakim stanie jest świeca ?
Może luz na elektrodzie za mały albo za duży ?

Rozgrzany odpalał od strzała ale wyłącznie z dodanym gazem ?
Czy jak maluch ? "nie mogę, nie mogę, nie mogę"?

Boso, ale w ostrogach
Wartości z instrukcji czyli 0.08. Świece założyłem akurat nową ngk d7ea czyli też taka jak w instrukcji. Jak był zilmny to odpalal na dotyk, im bardziej się rozgrzewal to obroty nie chciały spadać albo spadały tak, że gasł. Co do opalania na ciepłym to odpala też na dotyk tylko obroty w ogóle nie wyskakują i bez dodania gazu gaśnie.

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka
mr999
Forumowicz
 
Posty: 83
Rejestracja: 27 maja 2018, 21:12
Motocykl: keeway
Płeć: mężczyzna
Wiek: 28

PoprzedniaNastępna

Wróć do Keeway

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość