close

Informacja dotycząca plików cookies
Informujemy, że używamy informacji zapisanych na urządzeniach końcowych użytkowników przy pomocy plików cookies, w celu dostosowania naszego serwisu do indywidualnych potrzeb użytkowników. Pliki cookies użytkownik może kontrolować za pomocą ustawień swojej przeglądarki internetowej. Korzystanie z naszego serwisu internetowego oznacza, że użytkownik wyraża zgodę na ich zapisywanie.

Skrzynia 139 FMB nie działa

Motocykle 125ccm, Lifan LF-250, Jinlun 250, Jinlun 150, Challenger 200, Zipp, Cruiser 250, inne...
moderatorzy: Luca, beniamin82

Skrzynia 139 FMB nie działa

Postautor: Fikusek dodano: 16 lip 2017, 22:13

Witam, robiłem mojego romecika na 110 i od razu skrzynie bo 4 bieg był rozsypany. Złożyliśmy wszystko według schematów i biegi nie wchodzą nawet jak się przekręci tam gdzie jest czujnik biegów to tak jakby na pół biegu. BTW Czujnik był urwany założony jest nowy i wgl biegów nie pokazuje (czujnik działa) tak jakby nie dotykał wałka.
Z góry Dziękuje za pomoc.
Fikusek
Forumowicz
 
Posty: 2
Rejestracja: 16 lip 2017, 22:08
Motocykl: Romet Router WS 50\110
Płeć: mężczyzna
Wiek: 19

Re: Skrzynia 139 FMB nie działa

Postautor: Damianos 980 dodano: 16 lip 2017, 23:04

A silnik masz już złożony do kupy na gotowo i wsadzony w ramę czy jeszcze nie?
Awatar użytkownika
Damianos 980
Forumowicz
 
Posty: 239
Rejestracja: 19 lut 2015, 16:19
Lokalizacja: Podkarpacie
Motocykl: KXD 125
Płeć: mężczyzna
Wiek: 19

Re: Skrzynia 139 FMB nie działa

Postautor: Fikusek dodano: 17 lip 2017, 17:27

Tak złożony pali na dotyk. jak skrecalismy wszystkie wałki ładnie chodziły.
Fikusek
Forumowicz
 
Posty: 2
Rejestracja: 16 lip 2017, 22:08
Motocykl: Romet Router WS 50\110
Płeć: mężczyzna
Wiek: 19


Wróć do Wszystko na temat...



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości